[Campo A] Problem mit den Bremsleitungen nach hinten

Hier könnt Ihr Probleme/Fragen zum Opel / ISUZU Campo / TF posten.

Moderatoren: Der Ralf, karman911

Antworten
Wofer
Frischfleisch
Beiträge: 1
Registriert: Dienstag 26. Mai 2020, 13:52
Fahrzeug: Opel campo 3,1 D

[Campo A] Problem mit den Bremsleitungen nach hinten

Beitrag von Wofer » Dienstag 26. Mai 2020, 21:28

Mal ne Blöde Frage und gleichzeitig Outing,dass ich vlt. etwas Doof bin,oder nur Vergesslich.
Folgendes Problem liegt bei meinem 3,1er an:
Nach 2 Jahren hab ich ihn aus de Ecke geholt und will wieder mit dem Aufbau weitermachen.(Eigentlich will ich ne ja verkaufen,aber wird so wohl Nix).
Ich habe vor 2 Jahren alles abmontiert und natürlich alle Leitungen entfernt. Schlauerweise natürlich weder Bilder gemacht noch Aufzeichnungen(war ja net geplant,dass ich net weitermache).
Nun stehe ich eben Blöd da.
Ich finde partout keinen 2 Abgang vorne für die Leitungen zum Regelventil an der Hinterachse. Hab sogar damals schon beide Leitungen fertig gebördelt.
Jetzt hab ich nur den auf der rechten Seite gefunden.Die 2 Leitungen sind ja auch fast gleich lang,also müsste der Anschluss vorne auch in der Nähe des einen rechts sein. Aber kann gucken wie ich will,nix.
Sag ja ,ich bin Blöd.

Sterni
Geröllchampion
Beiträge: 277
Registriert: Donnerstag 10. Juli 2014, 22:42
Fahrzeug: Opel Campo 3.1 SZM
Wohnort: Sachsen

Re: [Campo A] Problem mit den Bremsleitungen nach hinten

Beitrag von Sterni » Dienstag 26. Mai 2020, 23:04

Hallo, so auf die Schnelle kann ich Dir das jetzt nicht sagen. Dazu müßte ich mal auf die Grube. Das wird aber erst zum Wochenende.
Auf jeden Fall hast Du im Motorraum einige Verteiler in den Bremsleitungen.
Z. B. auch neben dem rechten oberen Querlenker im Motorraum.

Benutzeravatar
Der Ralf
Forums-Paparazzo
Beiträge: 7304
Registriert: Sonntag 8. März 2009, 18:05
Fahrzeug: opel campo 2.5 , FRONTERA 2.0 , Matschi V6, Mazda B2500 uf
Wohnort: 31632 Schessinghausen

Re: [Campo A] Problem mit den Bremsleitungen nach hinten

Beitrag von Der Ralf » Mittwoch 27. Mai 2020, 07:44

Moin und willkommen hier ....



Der Ralf
Der Ralf
Das Waldi Bastelfred (Campo) http://www.opel4x4.de/viewtopic.php?f=16&t=17951
Der B den ich nie haben wollte http://www.opel4x4.de/viewtopic.php?f=4&t=21524
universalvierradantriebautowagenmitvierrädernanjedereckeeinsdiebisaufdenbodenreichenmanchmal
http://brisbras.de/Campobilder/ http://www.brisbras.de/opel4x4 http://www.brisbras.de/mamut//

Benutzeravatar
RobertW.
Chefmechaniker
Beiträge: 162
Registriert: Dienstag 9. September 2014, 13:42
Fahrzeug: Opel Frontera B (5-tür.) + Opel Campo (Sportscab)
Wohnort: 09603 Großschirma
Kontaktdaten:

Re: [Campo A] Problem mit den Bremsleitungen nach hinten

Beitrag von RobertW. » Mittwoch 3. Juni 2020, 21:00

Keine Ahnung inwieweit der 3,1er und der 2,5er sich unterscheiden. Hier ein Bild der Bremsleitungen beim 2,5er-Campo, Diesel.
Vielleicht hifts ja bei der Suche,
Tom
Bild

Sterni
Geröllchampion
Beiträge: 277
Registriert: Donnerstag 10. Juli 2014, 22:42
Fahrzeug: Opel Campo 3.1 SZM
Wohnort: Sachsen

Re: [Campo A] Problem mit den Bremsleitungen nach hinten

Beitrag von Sterni » Sonntag 7. Juni 2020, 16:28

......und wieder eine "Eintagsfliege"! :wand:

Benutzeravatar
RobertW.
Chefmechaniker
Beiträge: 162
Registriert: Dienstag 9. September 2014, 13:42
Fahrzeug: Opel Frontera B (5-tür.) + Opel Campo (Sportscab)
Wohnort: 09603 Großschirma
Kontaktdaten:

Re: [Campo A] Problem mit den Bremsleitungen nach hinten

Beitrag von RobertW. » Sonntag 7. Juni 2020, 18:08

eine namenlose... oder
Sag ja ,ich bin Blöd.

Sterni
Geröllchampion
Beiträge: 277
Registriert: Donnerstag 10. Juli 2014, 22:42
Fahrzeug: Opel Campo 3.1 SZM
Wohnort: Sachsen

Re: [Campo A] Problem mit den Bremsleitungen nach hinten

Beitrag von Sterni » Sonntag 7. Juni 2020, 18:41

Genau so. Leiderrrrrr grr

Antworten